Wordpress 3.1 issue

Hi,

Previous wordpress version we don’t have any issues after installation using manyally or using with easy applications. But in wordpress latest version some issue is there now. For this we should add some settings.

Suppose if you installed in /public_html/blog/ folder then you need to create one php.ini file. In this file you should write below code,

suhosin.simulation On

Related Posts

Leave a reply

12 + = 16

WordPress spam blocked by CleanTalk.